Publicité

Hier je lisais les mails que je reçois pour le site de geekmps. Je tombe sur celui là. Je le reproduit en entier et tant pis pour son auteur !!

Bonjour,
 Votre site internet est réalisé avec le CMS Joomla.
Votre site présente des failles de sécurité car utilisant une version obsolète de Joomla.
En savoir plus sur la sécurité Joomla (j'ai supprimé le lien)
Pourrions nous rentrer en contact pour vous conseiller sur la migration et la tenue des mises à jour de votre site sous Joomla?
Cordiales salutations,
Marc Cambounet

 
Je le trouve très amusant, pour plusieurs raisons.
 
Tout d'abord je déteste les informations menaces: Votre site présente des failles de sécurité car utilisant une version obsolète de Joomla.

Mon site n'est pas dans une version obsolète !!
 
Je n'ai nullement besoin de le migrer.

Monsieur Marc Cambounet, votre bot a un petit défaut, il ne renvoi pas bien la version de JOOMLA utilisé. Si vous lisiez un peu mon petit blog vous seriez que je suis en Joomla 3.1.1, ce n'est pas vraiment à l'heure où j'écris ces lignes un joomla obsolète puisqu'il s'agit de la toute dernière version.
 
Je veux bien croire que les temps sont durs, mais tout de même regardez un peu les sites avant de faire des propositions.
Je doute que vous puissiez réaliser un site pour ma pomme car je ne suis qu'un particulier.
 
Si vous voulez je vous explique comment migrer d'une version 2.5 à 3.1 sans trop de casse :D !


Vous avez aimé cet article ? Alors partagez-le avec vos amis en cliquant sur les boutons ci-dessous :


Commentaires

  • Aucun commentaire trouvé

Poster un commentaire en tant qu'invité

0

La pub ça rapporte pas grand chose, en plus ça vous laisse d'horribles cookies non comestibles, autrement appelé trackers. Ce cookie est utilisé par DoubleClick (Google Adsense). Vous avez tout le droit de ne pas en vouloir et donc quitter cet excellent blog. Dans le cas contraire, vous l'acceptez et vous poursuivez le surf en toute connaissance de cause (par ailleurs j'utilise piwik).